v3b117 Alpha installation with VS2008

Topics: Service Factory Modeling Edition Forum
Aug 19, 2007 at 7:41 PM
Is the v3b117 binary installer working with VS2008 and GAX/ GAT 1.3, I get an installation error. Maybe it's just my configuration.
Thanks,
Clemens
Aug 20, 2007 at 10:50 PM
We haven't tested this against VS2008.

It should work against GAX/GAT 1.3 with VS2005.

-b


ClemensReijnen wrote:
Is the v3b117 binary installer working with VS2008 and GAX/ GAT 1.3, I get an installation error. Maybe it's just my configuration.
Thanks,
Clemens